Convert Imports To Require Online

We all know its 2020 and we should be converting our requires to imports however there are multiple node.js frameworks like next.js, adonis etc. that are still using require statements on the node layer and there are times we already have the code written and just want to bring it over. Whatever your reason might be to convert imports to require the following util will help. Let us know how we can further enhance it.

Add 'import' statements here
View 'require' statements here